Nora

Problemer med forumet?

Recommended Posts

Nora
5 minutter siden, Frøken Lilla skrev:

Ikke kommet inn på "base og kinn" i hele dag... Kommer bare inn på en type forside.. Er på mobilen. 

Bedre nå?

Del dette innlegget


Link til innlegget
Del på andre sider
Christine

Ikke akkurat et stort problem, men er nesten alle smileyene borte? Når jeg trykker på knappen får jeg bare opp fem stykker...

Del dette innlegget


Link til innlegget
Del på andre sider
Line
30 minutter siden, Christine said:

Ikke akkurat et stort problem, men er nesten alle smileyene borte? Når jeg trykker på knappen får jeg bare opp fem stykker...

Jeg får opp mine. Det er jo noen utvalgte på toppen, så om du trykker på categories, så kommer alle opp. Har du testet det?

Del dette innlegget


Link til innlegget
Del på andre sider
Christine
39 minutter siden, Line said:

Jeg får opp mine. Det er jo noen utvalgte på toppen, så om du trykker på categories, så kommer alle opp. Har du testet det?

Ja, det er da det bare kommer opp fem...

Kan hende det er et nettleser-problem. Jeg skal teste når jeg kommer hjem fra jobb.

Edited by Christine

Del dette innlegget


Link til innlegget
Del på andre sider
Magpie

Jeg blir kastet ut mellom hver gang jeg logger inn, både på PC, iPad og telefon, selv om jeg ber nettleseren om å huske meg. Det er litt slitsomt, og det begynte for kun noen få dager siden.

Del dette innlegget


Link til innlegget
Del på andre sider
bykatt
On 06/07/2017 at 2:51 PM, Magpie said:

Jeg blir kastet ut mellom hver gang jeg logger inn, både på PC, iPad og telefon, selv om jeg ber nettleseren om å huske meg. Det er litt slitsomt, og det begynte for kun noen få dager siden.

Samme her.

Del dette innlegget


Link til innlegget
Del på andre sider
Heidrun
33 minutter siden, Stjernefrukt said:

Virker ikke tagge-funksjonen? 

Tror den virker, men den synes ikke på samme måte som før. Jeg har blitt tagget, men da jeg sjekket var jeg ikke lenger markert som rosa.

Del dette innlegget


Link til innlegget
Del på andre sider
Stjernefrukt
31 minutter siden, Heidrun skrev:

Tror den virker, men den synes ikke på samme måte som før. Jeg har blitt tagget, men da jeg sjekket var jeg ikke lenger markert som rosa.

Ok, da skjønner jeg :) Jeg fikk opp lista da jeg prøvde å tagge, men det så ikke ut til å bli en fungerende "link". Men sikkert bare utseendet som er endret, som du sier. Takk for svar :)

Del dette innlegget


Link til innlegget
Del på andre sider
Nora
42 minutter siden, Hege skrev:

@Nora blir du tagget her?

Ja, det ble jeg! Ser ut som det funker, men taggen blir ikke lenger link. 

Del dette innlegget


Link til innlegget
Del på andre sider
Nora
27 minutter siden, Andrea skrev:

Jeg prøver å legge ut noe i kjøp og salg, men jeg får bare feilmelding?

 

Jeg prøvde å logge inn som deg, og jeg fikk postet. Du kan prøve å logge ut og inn og se om det hjelper? Ellers kan du prøve en annen nettleser... Eller slette cookies, som ofte pleier å fikse mye problemer. 

Del dette innlegget


Link til innlegget
Del på andre sider
Andrea
2 timer siden, Nora said:

Jeg prøvde å logge inn som deg, og jeg fikk postet. Du kan prøve å logge ut og inn og se om det hjelper? Ellers kan du prøve en annen nettleser... Eller slette cookies, som ofte pleier å fikse mye problemer. 

Nå gikk det! Takk :D 

Del dette innlegget


Link til innlegget
Del på andre sider

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now